Search bar
SOFTapp ekonomické informační systémy
ekonomické informační systémy
SOFTapp Left Border
SOFTapp Right Border
SOFTapp News Section
Aktuality
Aktuální verze programů pro EET
28.2.2017

Pro správnou komunikaci s EET portálem je potřeba mít nainstalované minimálně tyto verze:

1) Klient/KontoPro ver. 7.02.h nebo 7.03.a
2) Sklad - verze 44x
3) modul EET - verze 4.0.0.0
4) knihovna pro modul EET pro SQL 2005 - 2008 - verze 2.0

 

Verze ostatních modulů naleznete v sekci "Dealer síť" podle jednotlivých značek.

 


Ostatní aktuality »